gentoo ansible

Pocket

Failed to find required executable equery

普通に公式に書いてた

http://docs.ansible.com/ansible/portage_module.html

> Requirements (on host that executes module)
> gentoolkit

emerge gentoolkit

で解決

One Reply to “gentoo ansible”

コメントを残す

メールアドレスが公開されることはありません。